Tenda A9 WiFi ripiter/ruter 300Mbps Repeater Mode Client+AP white (Alt:WNP-RP300-03 )

Na stanju

A9 je bežični N300 univerzalni proširivač dometa, specijalno dizajniran da proširi postojec´u WiFi pokrivenost i poboljša jačinu signala. Sa produžetkom jednog dugmeta, LED-om za pametni signal, dizajnom za montiranje na zid i univerzalnom kompatibilnošc´u, korisnicima je lako da pojačaju bežično umrežavanje. A9 je idealan izbor za vas da eliminišete WiFi mrtve zone i optimizujete svoje umrežavanje. · Glavne karakteristike: · • 300 Mbps 802.11n brzina. · • Eksterne antene od 2x3 dBi pojačavaju signal za proširenje WiFi pokrivenosti do 200?. · • Jedno dugme za proširenje pomaže da se lako proširi Wi-Fi pokrivenost. · • Pametna LED jačina WiFi signala pomaže da se lako izabere optimalna lokacija. · • Kompatibilan sa glavnim brendovima 802.11n standardnim bežičnim ruterima i WiFi DSL. · • Podržava skrivanje SSID-a · Snažan signal i široka pokrivenost sa spoljnim antenama od 2x3dBi, A9 može da obezbedi jak signal i proširi postojec´u WiFi pokrivenost na 200?. · Takođe, optimizacijom softvera i hardvera, sposobnost protiv smetnji je znatno poboljšana, tako da A9 može da obezbedi stabilan signal i garantuje veliku pokrivenost WiFi mreže. · Ekstender / ruter · 802.11g: OFDM / DSSS / BPSK / KPSK / CCK · 802.11n: OFDM / DSSS / BPSK / KPSK / CCK · Power16dBm · Antena2 x3dBi eksterna neodvojiva · RFC791 IP · RFC792 ICMP · RFC793 TCP · Radni režim Režim ponavljača (klijent + AP) · Vratite na fabrička podešavanja · Lozinka za prijavu · Sistemski dnevnik · Restart · Range Ektender ekstender · VNP-RP300

Cena sa PDV-om
1.880 RSD
Pitaj pre kupovine

Konačnu dostupnost, način plaćanja i termin dostave potvrđujemo uz porudžbinu.

DostavaPo dogovoru
GarancijaPrema uslovima proizvoda
ProveraDostupnost pre slanja
PodrškaLokalni G Company tim
DETALJI PROIZVODA

Tehničke specifikacije

Pregled najvažnijih karakteristika i podataka o ovom artiklu.

Šifra artikla
GMB-1225
EAN
6932849423631
Tip proizvoda
2.4GHz ripiter / extender
Frekventni opseg
2.4GHz
Robna grupa
Ripiteri 2.4GHz
Brzina
802.11b: 11 Mbps
802.11g
54 Mbps
802.11n
300 Mbps
Standard i protokol
IEEE802.11b, IEEE 802.11g, IEEE 802.11n
Modulacija802.11b
DSSS / BPSK / KPSK / CCK
Frekvencija
2,412~2,484 GHz
Osetljivost prijema
11b: -95dBm 11g: -76dBm 11n: -73dBm
Standardna verzija
RFC768 UDP
Propusni opseg kanala
20/40MHz (podrazumevano)
Režim šifrovanja bežične bezbednosti
mešati VPA-PSK/VPA2-PSK
VPA algoritam
TKIP
DHCP server
Podrška
Sistemski alat
Nadogradnja
Težina
GV 13KG (FCL)
Dimenzije
72*32*161mm
Temperatura
Radna temperatura: 0oC~40oC
Temperatura skladištenja
-40~70C
Vlažnost Radna vlažnost
10%~90%, bez kondenzacije
Vlažnost skladištenja
5%~90%, bez kondenzacije
Opis
A9 je bežični N300 univerzalni proširivač dometa, specijalno dizajniran da proširi postojec´u WiFi pokrivenost i poboljša jačinu signala. Sa produžetkom jednog dugmeta, LED-om za pametni signal, dizajnom za montiranje na zid i univerzalnom kompatibilnošc´u, korisnicima je lako da pojačaju bežično umrežavanje. A9 je idealan izbor za vas da eliminišete WiFi mrtve zone i optimizujete svoje umrežavanje. · Glavne karakteristike: · • 300 Mbps 802.11n brzina. · • Eksterne antene od 2x3 dBi pojačavaju signal za proširenje WiFi pokrivenosti do 200?. · • Jedno dugme za proširenje pomaže da se lako proširi Wi-Fi pokrivenost. · • Pametna LED jačina WiFi signala pomaže da se lako izabere optimalna lokacija. · • Kompatibilan sa glavnim brendovima 802.11n standardnim bežičnim ruterima i WiFi DSL. · • Podržava skrivanje SSID-a · Snažan signal i široka pokrivenost sa spoljnim antenama od 2x3dBi, A9 može da obezbedi jak signal i proširi postojec´u WiFi pokrivenost na 200?. · Takođe, optimizacijom softvera i hardvera, sposobnost protiv smetnji je znatno poboljšana, tako da A9 može da obezbedi stabilan signal i garantuje veliku pokrivenost WiFi mreže. · Ekstender / ruter · 802.11g: OFDM / DSSS / BPSK / KPSK / CCK · 802.11n: OFDM / DSSS / BPSK / KPSK / CCK · Power16dBm · Antena2 x3dBi eksterna neodvojiva · RFC791 IP · RFC792 ICMP · RFC793 TCP · Radni režim Režim ponavljača (klijent + AP) · Vratite na fabrička podešavanja · Lozinka za prijavu · Sistemski dnevnik · Restart · Range Ektender ekstender · VNP-RP300
TREBA VAM SAVET?

Proverićemo da li je ovo pravi izbor za vas.

Kontaktirajte nas